7. Dezember 2017

Versand DPD Webservice Timeouts

Der DPD Webservice meldet heute vermehrt Timeouts, so dass das Erzeugen von Sendungen nicht immer erfolgreich ist.

Update 11:59 - DPD hat den Ausfall bestätigt:

Sehr geehrte Damen und Herren,

hiermit möchten wir Sie darüber informieren, dass aufgrund einer Störung die Web Services vorübergehend nicht zur Verfügung stehen. Ab wann die Störung behoben ist, steht zum aktuellen Zeitpunkt noch nicht fest, wir arbeiten mit Hochdruck an der Behebung des Problems. Wir werden Sie mit einer weiteren Email informieren.

Bei weiteren Fragen stehen wir gerne zur Verfügung.

Update 14:30: Der Webservice von DPD reagiert wieder normal.